Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 3 aprile 2020, 11:41


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 6 settembre 2019, 22:19 
New Member
New Member
  

Iscritto il: 23 luglio 2019, 23:34
Messaggi: 4
Provincia: TO - Torino
La mia auto: C3 Picasso 1.4 95cv Exclusive 2010
 
           Non connesso


Salve a tutti.
Dall'inizio di Luglio 2019 ho acquistato la mia prima c3 Picasso 1.4 95cv Exclusive con impianto gpl usata.
Funziona alla grande solo che il primo problema l'ho avuto con il climatizzatore che non funzionava.Cambiato il compressore tutto ok.
Adesso che sta arrivando il freddo volevo mettere l'aria calda ma anche arrivando ad HI ne arriva poca (anche mettendola al massimo) e tiepida.O ancora non ho capito bene le funzionalità oppure ce qualcosa che non va.
A qualcuno è successo o sa di cosa si tratta? grazie (Ho sostituito gia il filtro abitacolo)


Top
Profilo  
 
 Oggetto del messaggio: Re: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 6 settembre 2019, 23:08 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9336
Località: Aprilia
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 102.400 Km
 
           Non connesso


Il climatizzatore funziona in base alla temperatura esterna, fin quando l'aria esterna è calda dalle bocchette uscirà sempre aria fredda.

Prova a disinserire la climatizzazione e impostare l'aria calda.


Top
Profilo  
 
 Oggetto del messaggio: Re: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 6 settembre 2019, 23:14 
New Member
New Member
  

Iscritto il: 23 luglio 2019, 23:34
Messaggi: 4
Provincia: TO - Torino
La mia auto: C3 Picasso 1.4 95cv Exclusive 2010
 
           Non connesso


Lho usata senza condizionatore è per quello che mi pare strano che esce tiepida anche al massimo


Top
Profilo  
 
 Oggetto del messaggio: Re: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 6 settembre 2019, 23:24 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9336
Località: Aprilia
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 102.400 Km
 
           Non connesso


Una volta il circuito di riscaldamento dell'auto era un circuito "separato" che si inseriva o disinseriva quando si richiedeva aria calda o fredda, ma ora non è più possibile disinserire il radiatore del riscaldamento dal resto del circuito quindi l'aria viene miscelata con quella proveniente dall'esterno con delle paratie mobili, se non riesci ad ottenere aria calda nonostante il disinserimento del condizionatore potrebbe essere un problema del motorino che aziona la paratia di miscelazione.

Purtroppo bisogna andare in Citroen e farsi fare una diagnosi, o meglio, tramite l'apparecchio di diagnosi si riescono ad azionare i vari comandi e si vede se è tutto a posto.


Top
Profilo  
 
 Oggetto del messaggio: Re: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 6 settembre 2019, 23:35 
New Member
New Member
  

Iscritto il: 23 luglio 2019, 23:34
Messaggi: 4
Provincia: TO - Torino
La mia auto: C3 Picasso 1.4 95cv Exclusive 2010
 
           Non connesso


ok grazie...ci provo


Top
Profilo  
 
 Oggetto del messaggio: Re: Aria Calda con la mia C3 Picasso=Tiepida
MessaggioInviato: 10 settembre 2019, 13:56 
Senior Member
Senior Member
  

Iscritto il: 27 gennaio 2011, 10:43
Messaggi: 1192
Località: Roma
Provincia: RM - Roma
La mia auto: 1.6 BlueHdi Feel Edition
 
           Non connesso


Beato te, io in estate ho il problema contrario;non ho il clima ma l'aria condizionale classica,mettendo tutto sul freddo esce aria calda, ma talmente calda che devo accendere il condizionatore per farle raffreddare. In garanzia lo feci presente e mi fu detto che si era sganciata la cordina che sta sulla ruota che regola la mandata tra freddo e caldo. Ho sempre pensato che mi aveva detto una cavolata, cosa confermata dopo un po di tempo visto che il problema è rimasto lo stesso.
Riguardo il compressore dell'aria condizionata mi è stato cambiato in garanzia ma solo dopo la mia insistenza in quanto avevo notato che una volta in azione fischiava come un motore di un aereo. Dopo poco tempo mi sembra di risentire lo stesso rumore eppure mi aveva detto che la Citroen aveva cambiato fornitore perché i primi montati di serie erano difettosi. Se tutto questo fosse capitato a qualche altro marchio, ad esempio a qualche italiana sai i fiumi di inchiostro!!


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ]  Moderatore: gssergio


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani