Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 8 marzo 2021, 16:03


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 435 messaggi ]  Vai alla pagina Precedente  1 ... 18, 19, 20, 21, 22
Autore Messaggio
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 8 febbraio 2021, 7:43 
Junior Member
Junior Member
  

Iscritto il: 14 aprile 2017, 9:47
Messaggi: 77
Provincia: NU - Nuoro
La mia auto: DS4 1.6 BlueHDI 120 Cv BUSINESS (2015)
 
           Non connesso


Altra domanda, ho visto che non hanno una compatibilità completa canbus, ma qualcuno di voi le ha montate su ds4?
Danno sono il problema della spia?


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 11 febbraio 2021, 12:16 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


bidddo ha scritto:
Domanda da niubbo:
Una ventola sigillata in un ambiente chiuso da un tappo come fa a raffreddare?

la ventola serve a dissipare, non a raffreddare ;)
inoltre una lampadina alogena (sprovvista di qualsiasi dissipatore) raggiunge temperature molto più alte di una led ...
I tappi se non sbaglio sono costruiti in modo da lasciare passare aria.


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 11 febbraio 2021, 12:18 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


efis87 ha scritto:
Altra domanda, ho visto che non hanno una compatibilità completa canbus, ma qualcuno di voi le ha montate su ds4?
Danno sono il problema della spia?

Per i vari problemi relativi la incompatibilità con il can bus bisogna acquistare due filtri resistivi ;)


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 11 febbraio 2021, 22:16 
Junior Member
Junior Member
  

Iscritto il: 14 aprile 2017, 9:47
Messaggi: 77
Provincia: NU - Nuoro
La mia auto: DS4 1.6 BlueHDI 120 Cv BUSINESS (2015)
 
           Non connesso


Arrivate oggi e montate poco fa, le ho provate per più di dieci minuti. Non si sono spente e nessuna spia di service se le spengo e riaccendo, cosa che con le altre che avevo dotate di centralina canbus si accendeva.
Ho preso la versione 12000 lumen.


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 12 febbraio 2021, 11:23 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


efis87 ha scritto:
le ho provate per più di dieci minuti.

...le hai provate in marcia?
efis87 ha scritto:
Ho preso la versione 12000 lumen.

...quali hai preso? ... come quelle che ho preso io?


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 12 febbraio 2021, 11:35 
Junior Member
Junior Member
  

Iscritto il: 14 aprile 2017, 9:47
Messaggi: 77
Provincia: NU - Nuoro
La mia auto: DS4 1.6 BlueHDI 120 Cv BUSINESS (2015)
 
           Non connesso


Provate in marcia, avrò fatto 2 Km ma era già tardi.
Oggi le proverò meglio, ho lasciato montato un condensatore fornitomi con le vecchie lampade, perché quelle dopo qualche minuto si spegnevano. Oggi farò una prova più lunga, non si sa mai che ci siano sorprese.
Ho preso questo modello: Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 12 febbraio 2021, 21:10 
Junior Member
Junior Member
  

Iscritto il: 14 aprile 2017, 9:47
Messaggi: 77
Provincia: NU - Nuoro
La mia auto: DS4 1.6 BlueHDI 120 Cv BUSINESS (2015)
 
           Non connesso


Provate seriamente stasera, le lampade sono perfette, ma il cdb segnala avaria luci solo quando sono spente. Ma una volta accese non segnala più. Sinceramente mi importa poco, preferisco il consumo ridotto. Le ventole si sentono solo a motore spento quando ancora le luci stanno accese per 30 secondi. Metto una foto fatta da dentro l'abitacolo.
Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 14 febbraio 2021, 18:29 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


Le luci led sulla mia giulietta si spegnevano e accendevano autonomamente, solo in marcia: come ho detto ho risolto con due resistenze.


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 14 febbraio 2021, 20:37 
Junior Member
Junior Member
  

Iscritto il: 14 aprile 2017, 9:47
Messaggi: 77
Provincia: NU - Nuoro
La mia auto: DS4 1.6 BlueHDI 120 Cv BUSINESS (2015)
 
           Non connesso


Già che c'ero ho messo anche i fendinebbia a LED. Prossima settimana mi ordino anche gli abbaglianti, così posso dire di avere i fari full LED.


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 14:45 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


Sta succedendo un fenomeno strano.
Durante la marcia, lasciando l'acceleratore, noto una diminuzione della intensità di luce che ritorna allo stato normale quando riaccelero o se premo la frizione ...
(E)


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 14:55 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 20715
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 blu interni chiari tetto trasparente 79.000 Km retrocam
 
           Non connesso


Questo fenomeno interessa solo i LED o tutte le luci?
(sempre che tu ne abbia ancora di tradizionali)
Parli della C3 o della Pluriel?

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 19:22 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


Sulla c3... ma non ho la possibilità di controllare come hai chiesto tu: come faccio? metto mia moglie sul tetto mentre sono in marcia? :D succede solo in movimento. Con le alogene non mi sembra che accadesse prima
Ho provato ad accelerare a folle da fermo ma non succede nulla ... :roll:


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 19:45 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 20715
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 blu interni chiari tetto trasparente 79.000 Km retrocam
 
           Non connesso


E' strano che da fermo non accada.
A questo punto ci vuole un tester digitale da inserire nella presa 12volt per verificare il comportamento della tensione di ricarica.

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 22:49 
Average Member
Average Member
  

Iscritto il: 9 luglio 2018, 7:26
Messaggi: 286
Provincia: MO - Modena
La mia auto: C3 Shine 1.2 82cv (2017)
Altre: C3 Pluriel 1.4 54kw (2003)
 
           Non connesso


bidddo ha scritto:
E' strano che da fermo non accada.

...infatti, più che strano.
Per non parlare che premendo la frizione, la luce ritorna più intensa ... :haha: mi fa pensare ad una piccola incompatibilità elettronica ... forse dovrei provare a mettere i filtri resistivi aggiuntivi :roll:
Quando lascio l'acceleratore, l'abbassamento di intensità non è immediato...si manifesta dopo circa 1 sec ... infatti nei cambi marcia non si nota in quanto premo la frizione prima che l'intensità diminuisca. mah ... :D
Nei prossimi giorni riproverò tutte le condizioni ;)


Top
Profilo  
 
 Oggetto del messaggio: Re: come vi trovate con gli anabbaglianti/abbaglianti a LED?
MessaggioInviato: 21 febbraio 2021, 22:57 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 20715
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 blu interni chiari tetto trasparente 79.000 Km retrocam
 
           Non connesso


Facci sapere allex68 seguiamo le tue indagini :ya:

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 435 messaggi ]  Moderatore: bidddo Vai alla pagina Precedente  1 ... 18, 19, 20, 21, 22


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani