Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione
















    Indice

     Login    

              

Oggi è 24 luglio 2024, 17:00


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Nemo 1.4 benzina del 2009 guarnizione testata
MessaggioInviato: 23 marzo 2015, 16:32 
New Member
New Member
  

Iscritto il: 23 marzo 2015, 16:15
Messaggi: 1
Provincia: PO - Prato
La mia auto: 1.4 benzina
 
           Non connesso


Buonasera a tutti vi scrivo dalla provincia di Prato.Ho acquistato una Nemo 1.4 benzina del 2009.La macchina ha 55.000 Km e come gia' segnalato da altri ha il problemo della perdita di olio sulla sx,guardando da davanti il motore,dalla guarnizione della testa.Leggendo un po' ho visto che e' un problema comune a questo tipo di motori .La mia domanda,a cui non ho trovato risposta guardando nel forum e altrove,come e' possibile che non sia possibile risolvere il problema sostituendo la guarnizione con una di tipo diverso?
Qualcuno e' riuscito a risolvere definitivamente il problema?
Grazie

Simone


Top
Profilo  
 
 Oggetto del messaggio: Re: Nemo 1.4 benzina del 2009 guarnizione testata
MessaggioInviato: 7 luglio 2024, 13:27 
New Member
New Member
  

Iscritto il: 7 luglio 2024, 11:37
Messaggi: 3
Provincia: VA - Varese
La mia auto: citroeb Berlingo 1.4i anno 2006 motore kfw
 
           Non connesso


i motori 1.1 e 1.4 hanno il problema della guarnizione della testata, certo che a 55.000 Km e' un po' presto, normalmente
il problema si presenta intorno ai 100.000/ 120.000 Km., esistevano le guarnizioni di acciaio, praticamente due fogli di acciaio
con all'interno del materiale morbido, costavano molto care anni fa. ora vengono utilizzate solo con auto modificate da cross
o altri sport dove i motori sono sottoposti a stress elevati. meglio utilizzare liquidi di raffreddamento di qualita' e mai quelli gia'
pronti ma quelli concentrati da diluire con acqua distillata al 40/50%. ho provato a sostituire guarnizioni bruciate che
odoravano di pesce marcio, problema certamente dovuto al liquido di raffreddamento di bassissima qualita'.


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ]  Moderatore: dbonaciti


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani