Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione
















    Indice

     Login    

              

Oggi è 3 marzo 2024, 9:37


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: ESP service errore in accelerazione
MessaggioInviato: 25 novembre 2023, 23:25 
New Member
New Member
  

Iscritto il: 25 novembre 2023, 6:42
Messaggi: 1
Provincia: BA - Bari
La mia auto: Citroen C4 1.6 HDi 2012
 
           Non connesso


Salve a tutti,ho un problema sulla mia Citroen C4 HDi 1.6 del 2012 da un paio di giorni si accende la spia ESP in accelerazione e non rende.La spengo la rimetto in moto e se non do un colpo all'acceleratore l'auto non va in errore.Fatta la diagnosi in officina son venuti fuori centinaia di errori.Un grazie a chi mi risponderà.


Top
Profilo  
 
 Oggetto del messaggio: Re: ESP service errore in accelerazione
MessaggioInviato: 26 novembre 2023, 0:12 
Super Guru Member
Super Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 13049
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Il primo controllo da effettuare e' quello della batteria auto. Quanti anni ha la batteria?


Top
Profilo  
 
 Oggetto del messaggio: Re: ESP service errore in accelerazione
MessaggioInviato: 26 novembre 2023, 8:20 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 1 settembre 2016, 16:13
Messaggi: 4195
Provincia: MI - Milano
La mia auto: attuale, non Citroen
Altre: precedente, C5 1.6 HDi 115 Seduction (2013) Km 307.000, soprannominata Elefantino: la più bella auto che ho avuto
 
           Non connesso


A me successe per il filtro gasolio sporco e quasi intasato... verifica se tra gli errori c'era anche "pressione rail insufficiente".


Top
Profilo  
 
 Oggetto del messaggio: Re: ESP service errore in accelerazione
MessaggioInviato: 26 novembre 2023, 10:53 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 11235
Provincia: SA - Salerno
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 130.400 Km
 
           Non connesso


Se puoi posta la diagnosi con gli errori rilevati.


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ]  Moderatori: steve.1.11, dbonaciti


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani