Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione
















    Indice

     Login    

              

Oggi è 15 giugno 2024, 5:55


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 50 messaggi ]  Vai alla pagina Precedente  1, 2, 3
Autore Messaggio
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 16 dicembre 2019, 23:12 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 28495
Località: Roma centro
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi 68KW Exclusive 2014 interni chiari 7" tetto trasparente 101000 Km
 
           Non connesso


gisemy, se ti riferisci agli utensili in foto, non basta inserirli nei fori, bisogna anche saperli muovere, perché debbono sganciare delle liguette che tengono ancorata la radio
Immagine
Se invece ti riferisci ad altri utensili, illustraci di cosa stai parlando.

_________________
Se ti senti padrone della guida significa che stai andando piano


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 16 dicembre 2019, 23:32 
Average Member
Average Member
Avatar utente
  

Iscritto il: 23 novembre 2017, 19:50
Messaggi: 457
Provincia: LO - Lodi
La mia auto: C5 2.0 Tourer HDi 160 CV Executive 2010 c.a. 190.000km
Altre: ex - C5 2.0 Tourer HDi 140 CV Executive manuale
 
           Non connesso


Sono quelli in foto, ma quello che ho fatto io è artigianale ..., magari non arriva fino in fondo ..., grazie


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 16 dicembre 2019, 23:38 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 28495
Località: Roma centro
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi 68KW Exclusive 2014 interni chiari 7" tetto trasparente 101000 Km
 
           Non connesso


Attenzione che non si tratta di un semplice ferro a U.
Quelli veri hanno la punta con una forma precisa, non so se riesci a vederla in questa foto.
Immagine

_________________
Se ti senti padrone della guida significa che stai andando piano


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 17 dicembre 2019, 7:24 
Average Member
Average Member
Avatar utente
  

Iscritto il: 23 novembre 2017, 19:50
Messaggi: 457
Provincia: LO - Lodi
La mia auto: C5 2.0 Tourer HDi 160 CV Executive 2010 c.a. 190.000km
Altre: ex - C5 2.0 Tourer HDi 140 CV Executive manuale
 
           Non connesso


si ho visto .... Anche se le 4 fessure del MyWay sono strette e rettangolari


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 29 dicembre 2019, 12:12 
Junior Member
Junior Member
  

Iscritto il: 26 gennaio 2011, 17:43
Messaggi: 26
Località: foggia
Provincia: FG - Foggia
La mia auto: 2.0HDi 150CV Excl nero onyx, pack pelle, park system, safe pack, MyWay, lumiere (2010)
Altre: C3 Visiodrive 1.6HDi 90CV Excl, Grigio lava
 
           Non connesso


Simonetto ha scritto:
Spegnimento ogni 30 minuti.
Non ho potuto descrivere la soluzione in quanto sto ancora aspettando l’esito della mia prova di soluzione al problema.
Sarò felice di comunicarlo a tutti non appena avrò ricevuto conferma di funzionamento apparecchio riparato.


Buongiorno, Simonetto. Se la tua prova ha funzionato,puoi darci qualche info? Grazie

_________________
Pack pelle nero
Park system
Safe pack
MyWay
Pack lumiere


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 23 marzo 2020, 20:59 
Junior Member
Junior Member
Avatar utente
  

Iscritto il: 27 agosto 2011, 9:25
Messaggi: 47
Località: Praga
Provincia: Not in Italy
La mia auto: Exclusive2011 2.0HDi160, automatico A6, tetto, xeno orientabili, MyConcert, ruotino, nera
Altre: Esportata nel 2017 in Repubblica Ceca per motivi religiosi. 220mila Km fatto distribuzione, revisionata poi cambiata poi rimessa originale pinza freno posteriore sx che rimane incollata, cambiato un alzavetri, cambiati soffietti ammortizzatori posteriori, scollamento palpebre, dischi freni anteriori, un corpo farfallato costosissimo che non serviva, ventola clima, scambiatore clima
 
           Non connesso


Prova a cancellare i dati memorizzati nella SD. (Home e destinazioni salvate)


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 23 marzo 2020, 23:53 
Average Member
Average Member
Avatar utente
  

Iscritto il: 23 novembre 2017, 19:50
Messaggi: 457
Provincia: LO - Lodi
La mia auto: C5 2.0 Tourer HDi 160 CV Executive 2010 c.a. 190.000km
Altre: ex - C5 2.0 Tourer HDi 140 CV Executive manuale
 
           Non connesso


La sd è originale ..,


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 23 marzo 2020, 23:58 
Average Member
Average Member
Avatar utente
  

Iscritto il: 23 novembre 2017, 19:50
Messaggi: 457
Provincia: LO - Lodi
La mia auto: C5 2.0 Tourer HDi 160 CV Executive 2010 c.a. 190.000km
Altre: ex - C5 2.0 Tourer HDi 140 CV Executive manuale
 
           Non connesso


Ho provato a fare vari reset ma nulla ...! P.s. e ad oggi non sono ancora riuscito a sfilare la radio per vedere se la ventola di raffreddamento è sporca ...


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 28 dicembre 2023, 19:35 
Average Member
Average Member
  

Iscritto il: 6 gennaio 2019, 16:21
Messaggi: 222
Provincia: BA - Bari
La mia auto: c5 2.0 HDi 140cv Exclusive tourer 2009
 
           Non connesso


buonasera a tutti, chiedo se qualcuno ha notizie in merito a questo problema anche se ormai son passati 3 anni dall'ultimo post, personalmente ho provato un pò tutte le soluzioni empiriche suggerite nei vari post senza alcun risultato, non è un problema di temperatura in quanto oltre ad aver pulito la ventola di raffreddamento ho anche creato un ponte in modo da tenerla sempre accesa fissa alla massima velocità ma il riavvio avviene ugualmente ogni circa 30 min. Se qualcuno in questi ultimi anni dovesse aver individuato il problema sarebbe molto utile che lo scrivesse, eventualmente anche l'eventuale sostituzione di un componenete interno non sarebbe per me un grosso problema, purche si conosca il componente incriminato. Grazie a tutti e visto che siamo vicini vi auguro anche buon anno nuovo.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 29 dicembre 2023, 7:17 
Junior Member
Junior Member
  

Iscritto il: 28 dicembre 2018, 17:41
Messaggi: 40
Provincia: Not in Italy
La mia auto: C4 Picasso 1,6e HDi 116 (2011)
 
           Non connesso


In generale i problemi con il riavvio di Rneg MyWay sono dovuti alla memoria eeprom.
E' necessario riscrivere la memoria eeprom con hardware e software appositi.


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 50 messaggi ]  Moderatori: Gerry56, claudiobas Vai alla pagina Precedente  1, 2, 3


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani