Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 22 marzo 2019, 15:15


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Avaria motore
MessaggioInviato: 14 febbraio 2019, 11:51 
Junior Member
Junior Member
  

Iscritto il: 8 ottobre 2018, 10:24
Messaggi: 20
Provincia: LE - Lecce
La mia auto: C3 1.1 2002 Exclusive
 
           Non connesso


Salve, da un paio di mesi ho un problema al motore: dopo aver fatto un po' di strada, mentre sono fermo con il motore acceso si accende la spia gialla del motore e il suddetto inizia a singhiozzare, dopo aver camminato un bel po' ritorna tutto alla normalità, prima lo faceva una volta ogni tanto ora arriva anche 2-3 volte a settimana, cosa potrebbe essere?


Top
Profilo  
 
 Oggetto del messaggio: Re: Avaria motore
MessaggioInviato: 14 febbraio 2019, 12:11 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2262
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


Quanti Km ? distribuzione , tagliandi , lavori extra ?


Top
Profilo  
 
 Oggetto del messaggio: Re: Avaria motore
MessaggioInviato: 14 febbraio 2019, 12:15 
Junior Member
Junior Member
  

Iscritto il: 8 ottobre 2018, 10:24
Messaggi: 20
Provincia: LE - Lecce
La mia auto: C3 1.1 2002 Exclusive
 
           Non connesso


Quasi 210mila, distribuzione quasi due anni fa, tagliando Tra 6900 Km, per lavori extra cosa intendi?


Top
Profilo  
 
 Oggetto del messaggio: Re: Avaria motore
MessaggioInviato: 15 febbraio 2019, 7:23 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2262
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


Quello che hai fatto all'auto oltre a quello che hai elencato . penso siano da controllare candele e pompa benzina .


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ]  Moderatore: steve.1.11


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani