Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 11 luglio 2020, 9:09


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 66 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 28 novembre 2019, 14:10 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Mi sono riuscito a prendere 10 minuti per andare a togliere le viti e il coperchio laterale ed ho appurato che il problema è la perdita segnalata da altri utenti. Solo che da me non perde solo dai 2 tubi ma anche dalla parte sotto e laterale (vedi foto allegate).
Per effettuare questa riparazione devo svuotare l'impianto? (scusate se sembra una domanda stupida)
Cosa mi serve per effettuare questa riparazione?


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 2 dicembre 2019, 22:06 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Questo è l'esploso che identifica i ricambi disponibili per riparare eventuali perdite del sistema.
Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 2 dicembre 2019, 22:25 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


La perdita di liquido refrigerante in quella zona solitamente è causata da un problema dei tubi/guarnizioni O-RING o da un problema al radiatore del riscaldamento.
Visionando le tue foto sembrerebbe una perdita proveniente dai tubi/O-RING (punto 1 e punto 2).
Il liquido refrigerante, visibile nel punto 3, sembrerebbe arrivare per caduta dai punti 1 e 2.
Quella parte (punto 3) è parte integrante con il radiatore del riscaldamento, quindi non si può sostituire singolarmente. Se la perdita dovesse provenire proprio da lì, bisognerebbe sostituire il radiatore del riscaldamento.
Qui si vede bene
Immagine


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 2 dicembre 2019, 22:37 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Io proverei ad asciugare bene tutti i punti (1, 2 e 3) e cercherei di capire se il punto 3 (radiatore) perde o si bagna per caduta del liquido che fuoriesce dai due tubi.
E' comunque evidente che almeno dai due tubi vi è una perdita. Sicuramente la perdita è causata dalle due guarnizioni O-RING. Nell'esploso sono indicate con la lettera "C".
Purtroppo le due guarnizioni non vengono fornite come ricambio. Bisogna acquistare il ricambio completo, indicato nell'esploso con il numero "2".
Qualcuno ha provato a cercare guarnizioni O-RING generiche ma la misura sembra essere difficile da trovare.
Come primo intervento, prima di immaginare di sostituire il radiatore del riscaldamento, sicuramente bisogna eliminare la perdita causata dagli O-RING.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 2 dicembre 2019, 22:47 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Se però, come hai detto, trovi liquido nei tappetini dei posti posteriori, potrebbe esserci una perdita anche al radiatore.
Non ho mai smontato il radiatore, ma sembra basti scollegarlo dai tubi, svitare la vite di fissaggio ed estrarlo.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 2 dicembre 2019, 23:02 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Immagine
•Set per riparare perdita (n.2): codice ricambio 6448 N9
•Radiatore riscaldamento (n.1): codice ricambio 6448 N5
Vedo che le guarnizioni O-RING vengono fornite sia con il ricambio n.1 che con il ricambio n.2.
Il lavoro migliore sarebbe quello di estrarre il radiatore per vedere se è rotto.Se così fosse, si cambia il radiatore (fornito delle due O-RING).


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 3 dicembre 2019, 13:30 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Intanto grazie per il prezioso aiuto.
Anche senza pulire per analizzare posso dirti che vedo chiaramente (dal vivo) che la zona sotto , punto 3 che è quindi il radiatorino, è bagnato non solo per gocciolamento ma si vede proprio che trafila da lì del liquido.
Se guardi bene la seconda foto vedrai che lo stesso è tenuto bloccato dalla vite che hai indicato e anche da delle linguette di plastica.
Grazie ai tuoi riferimenti sui codici ho provato a buttare un occhio e secondo me con il codice del radiatorino e comprando qualcosa come QUESTO dovrei ritrovarmi già dentro anche i due OR che servono per il raccordo con i due tubi che alla fine non avendo rotture non sarebbero da sostituire.
L'unica cosa che mi preoccupa è che nel Kit mettono una specie di spugnetta adesiva invece che una bella guarnizione di super tenuta tutta sul contorno (e questa è indipendente dalla marca di radiatorino che si sceglie).
Comunque visto il costo contenuto penso di ordinare direttamente il radiatorino anche se prima chiedo conferma della compatibilità così se non va bene il venditore deve rimborsarmi.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 3 dicembre 2019, 14:13 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Ho detto una stupidata, nel senso che se il radiatorino non perde la guarnizione che divevo io non serve :D
Se ci fosse stata una guarnizione sarebbe servita a tenere sigillato il liquido perso dentro l'impianto di riscaldamento :D


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 3 dicembre 2019, 22:00 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Il radiatore viene fornito con le due guarnizioni o-ring.
Acquista sempre inserendo il tuo numero di telaio/VIN.
Per sfilare il vecchio radiatore, mi sembra di aver capito che bisogna allentare anche il fissaggio dei due tubi di plastica (ricambio B) e scollegare i tubi di gomma ad esso collegati nel lato vano motore.
Non avendolo mai smontato però non sono certo della procedura per lo smontaggio.
Molti video trovati, riportano questa procedura.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 4 dicembre 2019, 12:02 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Azz, se è così inizia ad essere un pò una rottura :D
Comunque inizio ad ordinare il ricambio perché intanto ho sottratto la macchina a mia madre per non continuare a guidare la mia in queste condizioni e per non peggiorare l'allagamento interno.
Poi dovrò anche valutare come risolvere il problema del bagnato che non si asciuga sia per il freddo che per il materiale assorbente.
Certo lavare tutto in inverno non saprei neanche come farlo :acc:


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 4 dicembre 2019, 13:17 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Questo video, anche se riferito a Citroën C2, può farti capire in linea di massima in cosa consisterà l'intervento.
phpBB [video]


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 4 dicembre 2019, 16:10 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Non capisco come mai ma il video non lo riesco a visualizzare (B)


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 4 dicembre 2019, 17:03 
Guru Member
Guru Member
Avatar utente
  

Iscritto il: 30 agosto 2014, 22:28
Messaggi: 9381
Provincia: VA - Varese
La mia auto: Xsara Picasso 2.0 HDi 90 CV Exclusive (2003) 165.000 Km
 
           Non connesso


Prova qui: https://youtu.be/ar56I19hCzg


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 4 dicembre 2019, 23:14 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Perfetto grazie.
Dal pc di casa sono riuscito a vederlo e secondo me i due tubi interni si riesce a non rimuoverli.
Comunque la procedura non è difficile e sicuramente aver visto il video aiuta a valutare i passaggi.
Ho ricevuto conferma dal venditore che il ricambio segnato sopra è compatibile e che comprende i due OR che servono per l'unione del radiatorino al gruppo 2.
Adesso non mi resta che attendere di riceverlo e aver la fortuna di una giornata non troppo fredda per eseguire i lavori (inoltre ho già acquistato tutto per fare il tagliando completo dei 15 mila Km).


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 5 dicembre 2019, 10:09 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Oggi brutta sorpresa :(
Ho aperto il box a casa di mia madre dove avevo parcheggiato la mia auto in attesa della riparazione e ho trovato questa situazione :acc:
La perdita interna è assodata ma questo quindi cosa sarebbe?

Adesso sono un pochino preocupato.
Se avessi la perdita dalla testa (il motore KFU ha questa croce da portare!) avviene una cosa così con macchina parcheggiata da 3 giorni? (B)


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 12 dicembre 2019, 12:39 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


La cosa si evolve.
Ho operato un (semi) tagliando in casa.
Comunque ne parlo QUI, così non sporco questa discussione che riguarda la perdita INTERNA di liquido di raffreddamento.
Quando avrò fatto il lavoro magari aggiorno qui qualche informazione se può essere utile ;)


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 6 febbraio 2020, 9:05 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Finalmente sostituito radiatorino interno e valvola termostatica! :yy:
Dopo 2 mesi di fermo per attesa della disponibilità del meccanico (che mi è costato anche il cambio batteria nonostante 2 ricarche fatte con le temperture rigide) ho riniziato ad usare la mia C4 ed oggi che eravamo sugli zero gradi ho potuto godermi il riscaldamento :D
Francamente non ho avuto ancora modo di verificare che non ci fosse più nessuna perdita nè dentro nè fuori, ma più tardi provo a dare una occhiata.
Ho riscontrato solo 2 cose strane:
- un odore fastidioso in abitacolo (potrebbe essere collegato alla rimessa in ricircolo del sistema o causato da perdite in fase di smontaggio per riparare?)
- l'indicazione di temperatura esterna appena accesa la macchina ha correttamente fatto il bip con scritta sul display di "rischio ghiaccio" essendo -1°C però (che io ricordassi) dopo un pò di secondi di lampeggio smetteva e restava stabile ed ogni qualvolta che risaliva a 4°C e riscendeva mi ripeteva BIP, segnalazione visiva e lampeggio temperatura.
Invece quest'oggi ho percorso i 75 Km per andare al lavoro con la temperatura compresa tra 3 e -3 gradi sempre lampeggiante (non smetteva mai) e cambiava continuamente il valore oscillando in modo stranamente troppo repentino da -1 a 0 a 1 poi -1...tutto nel giro di 1 o 2 minuti.
Se mi fermavo (in coda o a semafori) saliva magari fino a 3°C e mentre viaggiavo continuava a cambiare da 0 a -4 (B)
Francamente non mi ricordavo di questo continuo lampeggiamento (e sono quasi sicuro che non lo facesse) e comunque ricordo che la temperatura fosse molto stabile.
Tra l'altro mentre ero fermo in una occasione la temperatura era risalita (forse per 10 secondi) a 4°C , ha smesso di lampeggiare e poi è scesa di nuovo riprendendo a lampeggiare, senza fare il BIP e senza segnalare visivamento "rischio ghiaccio".

Cosa potrebbe essere?


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 6 febbraio 2020, 10:22 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 18275
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 blu - interni chiari - tetto trasparente - 74.000 Km
 
           Non connesso


Relativamente il comportamento del termometro sottozero Centodue, se avessi parlato della C3P, ti hai avrei detto che è esattamente come si comporta nella mia. Da 3° in giù lampeggia sempre e oscilla facilmente.
L'odoraccio potrebbe essere dovuto ad imputridimento del liquido fuoriuscito che ha stazionato in qualche anfratto del sistema. io credo che mettendo al massimo il riscaldamento (che tanto adesso fa pure piacere :) ) si asciughi tutto e il problema sparisca.

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 6 febbraio 2020, 11:36 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1230
Località: Siziano
Provincia: PV - Pavia
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 196.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Intanto grazie come sempre per le risposte.
Mi sovviene un dubbio: un eventuale mancato spurgo o spurgo fatto male possono centrare con una errata indicazione della temperatura esterna oppure sono cose totalmente separate?
Altra idea: la batteria (stando ferma l'auto quasi 2 mesi) si era danneggiata e l'ho dovuta sostituire (come avevo riportato QUI). Non è che il crollo di tensione e sostituzione della batteria abbia potuto creare una situazione particolare del sensore temperatura esterna?


Top
Profilo  
 
 Oggetto del messaggio: Re: abitacolo bagnato
MessaggioInviato: 6 febbraio 2020, 11:56 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 18275
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 blu - interni chiari - tetto trasparente - 74.000 Km
 
           Non connesso


La temperatura esterna viene da quel sensore che sta nello specchio di destra, non credo possa essere influenzata dai problemi del riscaldamento.
E nemmeno gli alti e bassi della batteria perché altrimenti il sensore risentirebbe degli sbalzi di tensione quando si avvia a freddo che i primi istanti ci sono 11 volt mentre poco dopo l'alternatore pompa anche 15 volt. Durante tutto ciò l'indicazione della temperatura esterna resta costante.

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 66 messaggi ]  Moderatori: steve.1.11, dbonaciti Vai alla pagina Precedente  1, 2, 3, 4  Prossimo


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani