Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 24 ottobre 2019, 5:30


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: autoradio sempre calda
MessaggioInviato: 16 settembre 2019, 10:48 
New Member
New Member
  

Iscritto il: 9 febbraio 2015, 12:19
Messaggi: 2
Provincia: NA - Napoli
La mia auto: Citroen C4 16.HDi 110CV Executive (2007)
 
           Non connesso


Buongiorno a tutti.
Sulla mia C4 del 2007, in seguito alla sanitarizzazione dell'impianto dell'aria condizionata, che ho fatto con le bombolette che spruzzano schiuma nell'impianto, ho avuto problemi con l'autoradio che ha cominciato a emettere botti e rumori vari, anche a radio spenta quando entravano in funzione i sensori di parcheggio.
L'ho smontata, convinto di aver rotto il finale di potenza, ma in realtà ho trovato i terminali del finale con dell'ossido tra i piedini, che probabilmente creava dispersioni e, dopo una bella spazzolata, sembra che abbia ripreso a funzionare normalmente.
Scrivo qui perché, facendo un po' di prove mentre cercavo il guasto, ho notato che l'autoradio è sempre un po' calda, anche la mattina dopo che l'auto è stata ferma tutta la notte, come se comunque fosse rimasta sotto alimentazione.
Volevo chiedervi se qualcuno di voi ha per caso notato la stessa cosa o se eventualmente avete la possibilità di verificare se la radio è sempre un po' calda anche dopo diverse ore di inutilizzo.
grazie
ciao

P.S. sulla mia auto l'autoradio è una Blaupunkt RD4 MP3 - 02


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: autoradio sempre calda
MessaggioInviato: 16 settembre 2019, 11:33 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 15245
Località: Roma
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 tetto trasparent e-MyWay retrocam interni chiari 70.000 Km
 
           Non connesso


i piedini del TDA7561 sono in cattive condizioni, è già tanto la radio si accenda ancora.
Sembrano corrosi da acqua di mare.
Luigi007 aggiungi al tuo profilo che auto hai perché invece di: modello, anno e cilindrata hai messo quattro asterischi.

_________________
"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: autoradio sempre calda
MessaggioInviato: 16 settembre 2019, 12:58 
New Member
New Member
  

Iscritto il: 9 febbraio 2015, 12:19
Messaggi: 2
Provincia: NA - Napoli
La mia auto: Citroen C4 16.HDi 110CV Executive (2007)
 
           Non connesso


è vero, però sono riuscito a ripulirli per bene e ora funziona normalmente.
quello che mi preoccupa è che radio è calda anche dopo diverse ore che l'auto è ferma e vorrei essere sicuro che è una condizione normale.
quando dico che la radio è calda, intendo tutto lo chassis, non solo l'aletta del finale di potenza


Top
Profilo  
 
 Oggetto del messaggio: Re: autoradio sempre calda
MessaggioInviato: 16 settembre 2019, 13:47 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 15245
Località: Roma
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 tetto trasparent e-MyWay retrocam interni chiari 70.000 Km
 
           Non connesso


Luigi aspettimo qualche commento da parte di chi ha la tua auto.
io posso dirti che sulla mia C3p, già aprendo la portiera lato guida, la radio (spenta) inizia a far rumore dal lettore cd, segno che qualche cosa resta sotto tensione pure nella mia, però non riesco a toccare parti interne per verificare se sia calda. Un fatto certo è che se restasse accesa, dopo una ventina di minuti interverrebbe comunque la centralina comandando lo stato di "risparmio energetico".
Ora non so se sulla tua che è del 2007, era già in uso questa funzione protettiva.

_________________
"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ]  Moderatori: steve.1.11, dbonaciti


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani