Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 24 ottobre 2019, 5:42


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 22 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 11:19 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Ciao , ho un problemino con il mio citroen , metto in moto parte però sembra che il motore giro a 3 , quando poi sei in salita perde potenza , fa fatica , mi date 2 dritte per favore?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 11:42 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 15245
Località: Roma
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive 2014 tetto trasparent e-MyWay retrocam interni chiari 70.000 Km
 
           Non connesso


Dicci almeno che manutenzioni hai fatto, sia recenti che vecchie.

_________________
"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 12:24 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2373
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


Un po' di storico non guasterebbe , quando hai cambiato le candele ?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 12:32 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Mai cambiato candele , olio fatto anno scorso


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 12:45 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2373
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


(E) dal 2005 ? quanti Km hai fatto ?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 13 marzo 2019, 13:09 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


100.000


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 14 marzo 2019, 8:13 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Altri consigli su cosa può essere il mio problema


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 14 marzo 2019, 8:20 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 4 febbraio 2018, 8:29
Messaggi: 708
Provincia: VA - Varese
La mia auto: 2003 Citroën C5 ph1 2.0i 16V Exclusive, Automatica a GPL. 156.000 Km.
Altre: 2006 Citroën C5 ph2 2.0 HDi Exclusive Break, Automatica. 144.000 Km.
 
           Non connesso


accertati di cambiare il filtro dell'aria e le candele. se continua a dare il problema indaga sulle bobine

_________________
The best ones (roads) always connect nowhere with nowhere and have an alternate that gets you there quicker.
(Zen and the art of motorcycle maintenance - Robert Maynard Pirsig)


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 14 marzo 2019, 20:56 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Ok grazie


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 14 marzo 2019, 21:15 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Ecco mi sono dimenticato di dire , quando da fermo con cofano aperto accelero, mollo acceleratore e poi riscoperto sento sbuffare dalla parte del filtro davanti alla batteria


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 15 marzo 2019, 10:48 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Quando sono al minimo sembra di ballare in macchina, sta cosa è portato


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 15 marzo 2019, 11:53 
Average Member
Average Member
  

Iscritto il: 7 luglio 2012, 16:44
Messaggi: 132
Località: Legnano
Provincia: MI - Milano
La mia auto: 1.4 coupe 04.2005
 
           Non connesso


quasi certamente sono le bobine, ma dovresti avere la spia motore che si accende...


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 15 marzo 2019, 12:24 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


No non si accende nulla


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 15 marzo 2019, 14:23 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 4 febbraio 2018, 8:29
Messaggi: 708
Provincia: VA - Varese
La mia auto: 2003 Citroën C5 ph1 2.0i 16V Exclusive, Automatica a GPL. 156.000 Km.
Altre: 2006 Citroën C5 ph2 2.0 HDi Exclusive Break, Automatica. 144.000 Km.
 
           Non connesso


porca puzzola che botta che sosta il rail di bobine... dai 300 a oltre 400 euro

_________________
The best ones (roads) always connect nowhere with nowhere and have an alternate that gets you there quicker.
(Zen and the art of motorcycle maintenance - Robert Maynard Pirsig)


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 16 marzo 2019, 8:50 
Average Member
Average Member
  

Iscritto il: 7 luglio 2012, 16:44
Messaggi: 132
Località: Legnano
Provincia: MI - Milano
La mia auto: 1.4 coupe 04.2005
 
           Non connesso


Granata64 ha scritto:
porca puzzola che botta che sosta il rail di bobine... dai 300 a oltre 400 euro



costa 44 euro e le monti da solo in 10 minuti...

https://www.autoparti.it/era/7024415" onclick="window.open(this.href);return false;

però ti avverto che quando le cambiai io a circa 100mila Km , avevo errore di misfire al terzo cilindro, quindi avevo i tuoi stessi sintomi ma si accendeva la spia motore e mi dava codice.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 16 marzo 2019, 9:04 
Average Member
Average Member
  

Iscritto il: 7 luglio 2012, 16:44
Messaggi: 132
Località: Legnano
Provincia: MI - Milano
La mia auto: 1.4 coupe 04.2005
 
           Non connesso


ps: in 100k Km non hai mai cambiato le candele? allora saranno quelle... sulla tua macchina devono essere cambiate ogni 60mila


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 17 marzo 2019, 22:39 
Junior Member
Junior Member
  

Iscritto il: 7 settembre 2017, 8:01
Messaggi: 31
Provincia: BG - Bergamo
La mia auto: c4 coupé 1.4 benzina 90cv 2005
 
           Non connesso


Ok grazie


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 18 marzo 2019, 14:42 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 999
Località: Rozzano
Provincia: MI - Milano
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 176.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Direi che sono i tipici problemi che si deve fare un lavoro per volta.
Prima cosa le candele. Se anche così non risolvi passiamo alle bobine.
Personalmente le ho ordinate su amazon a 40 euro, poi non erano loro e le ho restituite ottenendo il rimborso.
Non mi è chiaro se il problema lo hai solo all'accensione a freddo o se appena si scalda il motore è ancora presente.
Sulla mia all'accensione "zoppica" e solo dopo 30 secondi / un minuto possono mettere la marcia e partire.
La citroen incredibilmente mi ha detto "la tua è la motorizzazione antifurto! I 1.400cc 88cv sono tutti così e non è mai stato risolto"
Personalmente ho fatto un sacco di manutenzione senza mai risolvere (candele nuove all'iridio, pulizia corpo farfallato e sensore MAP , sostituzione bobina, e tante altre cosette come addittivi vari).
Auto solo benzina o anche GPL?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 7 giugno 2019, 9:32 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 999
Località: Rozzano
Provincia: MI - Milano
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 176.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Hai risolto il problema o no? Un riscontro anche per gli altri con problemi simili? :roll:

Per non aprire un'altra discussione riprendo questa.
La mia auto è sempre un 1.400 88cv ma 5 porte (cambia poco...) del 2008.
Il tipo di motore è un KFU.
Ad OGNI accensione la macchina parte perfettamente con mezzo giro di chiave ma dopo qualche secondo i giri invece che stabilizzarsi al minimo diventano "traballanti" e per circa 30/40 secondi non è possibile toccare l'acceleratore altrimenti si spegne e se dopo quel tempo non si è spenta da sola il minimo si stabilizza e da quel momento la macchina funziona perfettamente.
Ci possono volere da 1 a 20 accensioni per avere la macchina accesa :(
NON importa se la macchina è fredda o calda, anzi, quando fa freddissimo è meglio perché i giri motori vengono tenuti più alti e quindi è meno probabile che trascorrano quei 40 secondi con giri motore che crollano facendo spegnere la macchina.
L'auto ha anche impianto GPL della Zavoli che permette di accendere l'auto direttamente a GPL.
Se provo ad accendere a GPL nessun problema!
Difatti a caldo NON ho il problema di dover aspettare che si stabilizzano i giri perché la macchina commuta quasi subito a GPL risolvendo il crollo dei giri.

Sono in fase di analisi di questo problema che c'era (in modo lieve) quando ho acquistato la macchina usata 2 anni fa con 97 mila Km mentre adesso sono 174 mila Km e da circa 5000 Km la cosa è diventata davvero impegnativa.
Ho provato le seguenti cose o sostituzioni senza successo:
- candele nuove
- bobina nuova
- verificata pompa benzina (pulitissima con filtro incorporato) e pressione perfetta
- compressione cilindri (tutti e 4 a 13.5-13)
- Sonda lambda primaria
- pulizia corpo farfallato
- pulizia sensore map

Adesso la macchina è in mano al meccanico/gassista che ha detto che proverà a verificare tutti i sensori (comrpeso quello temperatura) e a suo dire resterebbe come ultima possibilità gli iniettori benzina (che io ho trovato nuovi a 18€/cadauno e lui mi dice che costerebbero 70/80 €/cadauno :roll: )
Francamente prima di cambiarli proverei a smontarli e pulirli a fondo...peccato non essermi documentato prima di portargliela ....

Voi avete altri consigli da darmi?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema motore c4 coupé 1.4 anno 2005
MessaggioInviato: 7 giugno 2019, 20:53 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 999
Località: Rozzano
Provincia: MI - Milano
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 176.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Macchina ritirata e sembra perfetta! :ya: :ya: :ya:
Era ferma da diverse ore e ho provato 5 accensioni tutte andate con successo.
L'acceleratore rispondeva alla grande anche nella fase che solitamente non mi permetteva di accelerare perché dovevano stabilizzarsi i giri.
Avevo finito il GPL per cui anche a volerla mettere a GPL non avrei potuto e quindi l'ho guidata a benzina.
Un'altra macchina!!! Reattiva, al cambio marcia non mi si soffoca più ma sale subito di giri, bella sprintosa come doveva essere con i suoi 88 CV.
Ancora non ho avuto modo di provare gli allunghi di accelerazione per vedere se in quel caso mi fa ancora i buchi o no. La proverò domani.
Comunque per il momento la soluzione è stata un reset dei parametri autoadattativi della centralina.
Qualcuno di voi non è che sa come si possa fare questa operazione magari usando diagbox in modo da non tornare da un meccanico un domani e poterlo riprovare in casa?
Comunque mi ha detto di usarla adesso solo a benzina per qualche giorno per vedere se si ripresenta e se così non fosse è probabile che sia colpa della carburazione dell'impianto Zavoli e quindi dovrò trovare un installatore Zavoli per farmi fare la carburazione perché lui non aveva il programma adatto per operare con il mio impianto.
Ho pagato 70€...onesto? Non lo so ma comunque adesso la macchina va a benzina come non era andata mai in 2 anni.
Certo io devo girare a GPL per cui...se va uno devo sistemare anche l'altro :D


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 22 messaggi ]  Moderatori: steve.1.11, dbonaciti Vai alla pagina 1, 2  Prossimo


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani