Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 22 novembre 2019, 18:25


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 30 agosto 2017, 21:03 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Buona sera a tutti sono dario e sono nuovo del forum. So che è un argomento già trattato ma Da un paio di mesi noto che a motore caldo la mia c4 non parte. Giro le chiavi sento il relè scattare ma il motorino d avviamento non gira. Se insisto e continuo a far fare alle chiavi l ultimo scatto il relè scatta scatta fin che ad un certo punto il motorino parte e di conseguenza anche la macchina. Ogni volta xò devo continuare ad insistere sempre di piu oppure aspettare che la macchina si raffreddi e questo mi fa pensare che ormai sono agli sgoccioli.... ho letto di alcuni utenti che hanno avuto il mio stesso problema, ma non ho capito alla fine come hanno risolto e qual era il guasto... qualcuno può aiutarmi?? Volendo sostituire il motorino d avviamento ci sono delle guide o dei video tutorial qui nel forum o nel web? Ringrazio tutti anticipatamente. Saluti. Dario.

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 30 agosto 2017, 21:08 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 27 gennaio 2011, 10:45
Messaggi: 1405
Località: Civitavecchia (RM)
Provincia: RM - Roma
La mia auto: C4 coupé 1.6 110 CV VTR (2006) quasi VTS... mancano pochi dettagli!
Altre: C2 VTR Sensodrive 1.4 HDi full optional e oltre (auto della mia ragazza su cui ho montato accessori originali non previsti nel catalogo C2).

La mia compianta prima Citroën: C4 coupé 1.4 Classique (2005) con rifiniture VTR montate nel corso degli anni con tanto amore (Morgana: 27/4/2005-1/1/2015)
 
           Non connesso


Batteria o motorino da sostituire

Inviato dal mio CHC-U01 utilizzando Tapatalk

_________________
Immagine
NON CI CREDI ALLE AUTO CHE VOLANO?! E ALLORA COSA VEDI NEL MIO AVATAR??


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 30 agosto 2017, 21:55 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Batteria è ok! Sostituita da poco.. vorrei essere sicuro del fatto che sia il motorino visto che leggevo di gente che ha dovuto sostituire scatola fusibili o blocco accensione o relè e quant'altro...

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 6:41 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2380
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


Bisogna provare ... come lo descrivi sembra il blocchetto di accensione , ma baipassandolo si capisce subito .
Prova a controllare cavi e morsetti che siano ben chiusi , e puliti di : batteria e motorino .


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 7:52 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Proverò a dare un occhiata è che il relè scatta quando giro la chiave in piu lo fa solo quando è calda... da fredda parte immediatamente senza problemi, quindi presumo nn sia il blocchetto il problema....

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 11:28 
Senior Member
Senior Member
  

Iscritto il: 9 ottobre 2013, 11:51
Messaggi: 2380
Provincia: BG - Bergamo
La mia auto: DS 4 so schic VTi 1.6 53.000 Km
 
           Non connesso


Potrebbe essere un cavo che quando si scalda dilatandosi non fa più contatto . Prova anche a mettere un altro alla guida e smuovi i cavi quando l'accendi .
Controlla anche il cavo massa della batteria che sia ben fissato e pulito , queste sono cose che puoi fare senza spendere . :(


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 17:25 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Oggi ho controllato tutti i fusibili, poli batteria e batteria ed è tutto apposto. Mi manca da aprire dove ce blocchetto delle chiavi (penso che lo terrò come ultima opzione visto che dovrò smontare il cruscotto) e verificare i cavi che vanno al motorino (che non so dove sta!!) Da sopra il cofano non lo vedo quindi mi sa che è messo sotto da qualche parte... dove devo guardare? È accessibile x scolegare i contatti e pulirli con del antiossidante o devo smontare mezzo vano motore? Scusate le miriadi di domande ma girando vari elettrauto mi sparano cifre dai 150 ai 240€ e vorrei evitare di spendere cosi tanto..

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 19:50 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 27 gennaio 2011, 10:45
Messaggi: 1405
Località: Civitavecchia (RM)
Provincia: RM - Roma
La mia auto: C4 coupé 1.6 110 CV VTR (2006) quasi VTS... mancano pochi dettagli!
Altre: C2 VTR Sensodrive 1.4 HDi full optional e oltre (auto della mia ragazza su cui ho montato accessori originali non previsti nel catalogo C2).

La mia compianta prima Citroën: C4 coupé 1.4 Classique (2005) con rifiniture VTR montate nel corso degli anni con tanto amore (Morgana: 27/4/2005-1/1/2015)
 
           Non connesso


Non ho capito secondo l'elettrauto cosa bisognerebbe fare

Inviato dal mio CHC-U01 utilizzando Tapatalk

_________________
Immagine
NON CI CREDI ALLE AUTO CHE VOLANO?! E ALLORA COSA VEDI NEL MIO AVATAR??


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 31 agosto 2017, 21:01 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Cambiare il motorino d avviamento!!

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 3 settembre 2017, 11:19 
Average Member
Average Member
  

Iscritto il: 7 luglio 2012, 16:44
Messaggi: 132
Località: Legnano
Provincia: MI - Milano
La mia auto: 1.4 coupe 04.2005
 
           Non connesso


Quando il motorino non parte, prova a mettere l'auto in prima marcia e dalle degli scossoni avanti e indietro. Se poi riesci a farla partire, cambia il motorino d'avviamento. Io ho preso il Bolk su internet, pagato una sessantina di euro. A distanza di un paio di anni va ancora bene.

http://www.mister-auto.it/it/motorino-d ... 51052.html" onclick="window.open(this.href);return false;


ps cambiarlo è molto semplice... peppino o' meccanico mi ha chiesto una quarantina di euro


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 3 settembre 2017, 18:58 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Grazie mille!! Ho visto anchio il motorino in questione su i vari ebay xò smontando un po la macchina nn son riuscito a capire dove sta?? Ho tolto il filtro dell aria ma da sopra nn penso si possa smontare agevolmente xke nn si vede bene dov'è!! Basterebbe che qualcuno mi dicesse con esattezza dove si trova e se si può smontare dal lato superiore della macchina senza aver bisogno di un ponte per lavorarci da sotto!!

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 3 settembre 2017, 19:51 
Average Member
Average Member
  

Iscritto il: 7 luglio 2012, 16:44
Messaggi: 132
Località: Legnano
Provincia: MI - Milano
La mia auto: 1.4 coupe 04.2005
 
           Non connesso


ci vuole il meccanico, va smontato da sotto, sta ovviamente attaccato al volano ma dalla parte posteriore (sul 1.4 almeno). Recupera gli schemi... ma ti consiglio di portarla da un qualsiasi meccanico


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 4 settembre 2017, 11:24 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Ok come immaginavo... grazie mille per l aiuto!!

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 15 settembre 2017, 15:22 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1011
Località: Rozzano
Provincia: MI - Milano
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 176.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Ci sono novità? hai risolto?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 15 settembre 2017, 16:16 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


No nn ho piu fatto niente perché adesso col fresco di queste settimane la macchina non mi ha piu dato problemi...

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 1 ottobre 2017, 13:33 
Junior Member
Junior Member
  

Iscritto il: 30 agosto 2017, 15:56
Messaggi: 22
Provincia: TV - Treviso
La mia auto: c4 1° Exclusive 1.6 benzina 80 kw 2007
 
           Non connesso


Ciao ragazzi segnalo che ho risolto il problema!! Preso motorino nuovo su ebay a 67 € piu 20 € di meccanico per la sostituzione perché ahimè il motorino si trova sul retro del blocco motore e quindi bisogna mettere la macchina sul ponte ed arrivarci da dietro per smontarlo... che dire!! Ho risparmiato un bel po' di soldini!!!

Inviato dal mio CHC-U01 utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento c4 berlina 2007 1.6 benzina 80 kw
MessaggioInviato: 5 ottobre 2017, 10:39 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 4 aprile 2017, 14:21
Messaggi: 1011
Località: Rozzano
Provincia: MI - Milano
La mia auto: C4 2008 5P 1.4 65 Kw con GPL Zavoli 176.000 Km
Altre: Citroen Visa 650 del 1984
 
           Non connesso


Ottimo e neanche a prezzo esagerato. Direi che l'importante è non dover più convivere con questo "scherzetto" e anche aver segnalato un precedente per chi ha problemi analoghi ;)


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Moderatori: steve.1.11, dbonaciti


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani