Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 14 dicembre 2018, 14:12


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: LAMPADA BAULE POSTERIORE DIFETTOSA
MessaggioInviato: 6 dicembre 2018, 17:51 
New Member
New Member
Avatar utente
  

Iscritto il: 6 dicembre 2018, 17:01
Messaggi: 1
Provincia: BA - Bari
La mia auto: Citroen Xsara Berlina 00' 1.9D 51Kw
 
           Non connesso


Buonasera a tutti

Sono in possesso di una Xsara berlina del 2000 1.9 D 51Kw alla quale sto svolgendo diverse riparazioni. Premetto che non sono un professionista, ma armato di pazienza e volontà riesco a sistemare i difetti dovuti al tempo e al materiale non proprio di qualità.

Adesso mi sono imbattuto in questo problema:

mi capita, a volte, che la luce del baule posteriore non si accenda. Ho provato a muovere i cavi che vanno dall'auto al cofano senza ottenere nulla.
Ho smontato la lampada per verificare eventuali falsi contatti, ma niente.

Solo attraverso un colpetto sul portellone, la luce si accende e credo che la causa possa essere il pulsante che andrebbe pulito (forse).

Qualcuno sa suggerirmi la soluzione a questo problema ?

Grazie


Top
Profilo  
 
 Oggetto del messaggio: Re: LAMPADA BAULE POSTERIORE DIFETTOSA
MessaggioInviato: 6 dicembre 2018, 22:37 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 23 aprile 2012, 18:17
Messaggi: 699
Provincia: PR - Parma
La mia auto: 1.6 BlueHdi 100cv Shine S&S(2015) Km 80.000
Altre: Peugeot Partner 1.6HDI 90CV Tepee furgone (2012)190.000km
 
           Non connesso


Ciao, io con la mia vecchia Xsara versione break ho avuto problemi con il tergicristallo posteriore,si era tranciato un filo che passava tra il telaio e il portellone, a forza di aprire e chiudere + gli anni della macchina il filo ha ceduto, mi è bastato rigiuntarlo, probabilmente potresti avere una cosa analoga

_________________
Consumo medio 21,7 Km/l Cactus :D
Consumo medio 16 Km/l Partner :(


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ]  Moderatore: cuocone


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani