Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 25 maggio 2020, 9:54


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: anomalia sistema ESP/ASR
MessaggioInviato: 1 maggio 2020, 7:52 
New Member
New Member
  

Iscritto il: 1 maggio 2020, 7:15
Messaggi: 2
Provincia: PG - Perugia
La mia auto: c5 2.0 163CV (2009)
 
           Non connesso


salve a tt sono nuovo del forun. avrei una domanda spero che mi potete aiutare possiedo una c5 2.0 163cv del 2009 ho un problema la macchina va tt bene ma quando supero la velocita di 110KM mi si accende la spia anomalia sistema ESP/ASR. sapete che puo essere? grazie mille


Top
Profilo  
 
 Oggetto del messaggio: Re: anomalia sistema ESP/ASR
MessaggioInviato: 1 maggio 2020, 11:56 
Super Guru Member
Super Guru Member
Avatar utente
  

Iscritto il: 7 febbraio 2011, 14:14
Messaggi: 14535
Località: provincia Rm
Provincia: RM - Roma
La mia auto: C5 Exclusive 2.0 HDi 136 cv FAP 2006••••••••••603.ooo Km
Altre: Xsara Picasso Classique 2.0 HDi 90 cv 2002 /170.ooo Km
 
           Non connesso


Non c'è purtroppo una risposta univoca ma in generale farei la pulizia di tutte le spine di collegamento site nel vano motore centralina BSI ecc.ecc.
Poi se dopo qualche giorno l'errore persiste una diagnosi elettronica è il minimo !!


Top
Profilo  
 
 Oggetto del messaggio: Re: anomalia sistema ESP/ASR
MessaggioInviato: 1 maggio 2020, 16:39 
New Member
New Member
  

Iscritto il: 1 maggio 2020, 7:15
Messaggi: 2
Provincia: PG - Perugia
La mia auto: c5 2.0 163CV (2009)
 
           Non connesso


grazie mille...


Top
Profilo  
 
 Oggetto del messaggio: Re: anomalia sistema ESP/ASR
MessaggioInviato: 3 maggio 2020, 12:12 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9374
Località: Aprilia
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 102.400 Km
 
           Non connesso


@raffaelepg: riporto stralcio del regolamento del forum
Cita:
Evitare di utilizzare colori poco leggibili e abbreviazioni del tipo (‘anke’, ‘xo'’ ecc…) esistono persone che hanno problemi di vista eutilizzano programmi per la lettura automatica delle pagine. Questo tipodi scrittura impedirebbe loro una completa aggregazione e partecipazione.

Che ti invito a leggere qui:
http://www.citroen-club.it/forum/regolamento.html


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ]  Moderatori: Gerry56, ax


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Bing [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani