Hotel Florida Cattolica - Siamo a 2 passi dal mare e dall Altamareabeachvillage!     

Aperte le iscrizioni..!  Clicca qui
 
Vota il tuo CitroScatto preferito!  Clicca qui
Oggi è 23 aprile 2014, 22:13


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Guasto climatizzatore C3
MessaggioInviato: 28 marzo 2012, 14:04 
Junior Member
Junior Member
  

Iscritto il: 16 marzo 2012, 22:13
Messaggi: 10
Provincia: RM - Roma
Modello: C3 I
Allestimento: 14 HDi
 
           Non connesso


Buon giorno il climatizzatore ha un problema all'inserzione si sente la frizione del compressore che si inserisce ma la ventola che raffredda il condensatore non si avvia ed il compressore si ferma.
Da cosa può dipendere?
Saluti


Top
Profilo  
 
 Oggetto del messaggio: Re: Guasto climatizzatore C3
MessaggioInviato: 29 marzo 2012, 15:23 
Junior Member
Junior Member
  

Iscritto il: 16 marzo 2012, 22:13
Messaggi: 10
Provincia: RM - Roma
Modello: C3 I
Allestimento: 14 HDi
 
           Non connesso


Spero di aver risolto.
Dunque ho dovuto sostituire il termostato dell'impianto di raffreddamento e per fare questa operazione sono stato costretto a disalimentare la centralina e smontarla.
Terminato il lavoro rimesso il liquido refrigerante provato se vi erano perdite credevo di aver finito.
Arrivati i primi caldi inserisco il clima e con grande sorpresa non funziona.
Mi reco da un meccanico e faccio controllare il gasl'impianto era pieno 650gr ad ogni modo lo faccio sostituire insieme all'olio del comp..,ma il clima non funziona ugualmente.
Il comp parte per circa 20 secondi e si ferma e neanche la ventola di raffreddamento parte.
Il meccanico mi chiede di portargliela il giorno dopo per ulteriori controlli,ma continuo imperterrito nelle mie prove.
Dopo circa un ora con motore acceso si attiva la ventola di raffreddamento motore in quanto attivata dal termostato.
Decido di attivare il clima e con grande sorpresa lo stesso funziona, misuro la temperatura all' uscita delle bocchette pari a 7-8 gradi.
Ora sono un paio di giorni che funziona regolarmente, credo che dipendeva tutto dal termostato raffreddamento anche se non vedo relazioni.
Saluti


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ]  Moderatore: steve.1.11


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it




Il club italiano dei possessori ed amanti delle autovetture Citroën di ultima generazione.
E-Mail: staff@citroen-club.it
Terms Citroën-Club è una associazione di appassionati AUTONOMA ed INDIPENDENTE da Citroën Italia S.p.A. e dalle societá del gruppo Citroën.
Disclaimer Il marchio "Citroën" costituisce oggetto di diritti esclusivi di Citroën Italia S.p.A. e/o dei suoi danti causa.