Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 22 maggio 2019, 10:19


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema autovelox...
MessaggioInviato: 31 marzo 2019, 18:31 
Average Member
Average Member
  

Iscritto il: 1 marzo 2019, 10:59
Messaggi: 109
Provincia: RN - Rimini
La mia auto: C5 Aircross 1.5 130 Cv. EAT8 SHINE
Altre: C3 Aircross 1.2 FEEL Red Passion (2019)
 
           Non connesso


Salve a tutti!! Ho da due giorni ritirato la mia nuova auto, un C5 Aircross.
Configurando il navigatore, non riesco ad abilitare in nessun modo gli autovelox, ma non solo...anche i servizi di Citroen sembrano non funzionare. Ho aggiornato le mappe con l’aggiornamento uscito il 14 marzo...precisamente la versione 9. Non è che bisogna fare qualcosa sul sito di Tom Tom?
Cosa strana...anche il fatto che non mi si connette con l’app my Citroen...ovvero mi si connette ma non scarica i dati dell’auto!!!
Non so cosa fare...qualche consiglio?
Grazie in anticipo!!!


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema autovelox...
MessaggioInviato: 15 maggio 2019, 21:36 
New Member
New Member
  

Iscritto il: 15 maggio 2019, 21:23
Messaggi: 9
Provincia: RM - Roma
La mia auto: C5 Aircross (2019) EAT8 - SHINE - Diesel 1.5 130cv
 
           Non connesso


Ho il tuo stesso problema. Ho guardato ovunque sul web ma niente. Anche sul canale ufficiale di youtube Citroen Italia fa vedere come attivarle ma in auto è diverso. Settimana prossima la porto dal concessionario. Tu l'hai già sentito?


Top
Profilo  
 
 Oggetto del messaggio: Re: Problema autovelox...
MessaggioInviato: 15 maggio 2019, 21:42 
Average Member
Average Member
  

Iscritto il: 28 gennaio 2018, 20:26
Messaggi: 278
Provincia: MI - Milano
La mia auto: Citroen c3 aircross 82 shine. Fine gennaio 2018. Km 3523(10/11/2018)
 
           Non connesso


se parliamo del servizio speedcam, il servizio è a pagamento...


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ]  Moderatori: Gerry56, claudiobas


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani