Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 21 settembre 2019, 12:09


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 16 gennaio 2016, 23:46 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Ciao ragazzi, è da due giorni che trovo due pozze d'acqua quando parcheggio la mia Picasso, e vedo l'acqua che gocciola dal lavafaro ( sia dx che sx ) scende sul paraurti e va a terra. Ieri ero dal citromecca perché lavando il parabrezza dal spruzzo di sinistra non usciva acqua, e gli ho detto che trovavo acqua a terra. Mi ha detto che è normale in quanto l'acqua si incanala nelle varie parti per poi scendere a terra. Però è da ieri che non lavo né i vetri né i fari, e continuo a trovar acqua a terra ed i lavafari bagnati con relativa acqua che scende a sul paraurti e poi a terra. A qualcuno è già successo?

Poi sempre ieri quando si sterza ( oltre al messaggio anomalia fari direzionali, ma come detto già da un amico qua e confermato dal conce sono in attesa di aggiornamenti da parte di mamma :chevron: ) sento un rumore ( ma non come quelli già postati nel forum ) tipo un lamento, uno fruscio alquanto fastidioso. So che c'è un richiamo per la sostituzione alle viti del servosterzo ( credo la mia sia già stata fatta essendo che l'ho appena ritirata ). A qualcuno è già successo?!?!

Ah, lo start and stop da oggi funziona!


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 0:46 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 30 dicembre 2014, 23:06
Messaggi: 687
Provincia: UD - Udine
La mia auto: Citroen C4 GranPicasso II 1.6 e-HDi 115 CV Exclusive (2014), 103.000 Km
 
           Non connesso


Strana sta cosa con l'acqua che fuoriesce dai spruzzi, mai sentita e a me non succede una cosa del genere!! Prova a fare il pieno di liquido lavavetri(possibilmente senza acqua, solo liquido lavavetri) e tieni d'occhio il serbatoio, ovviamente senza utilizzare il liqduido lavavetri, se il giorno dopo vedi che e' sceso parecchio il livello c'e' qualcosa che non va'! Per quanto riguarda il rumore dallo sterzo non saprei!

_________________
Il mio consumo attuale e' : Immagine oppure Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 8:53 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Ok grazie, adesso scendo giù sala ma cuna, così vedo se c'è ancora acqua a terra..


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 9:05 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 7 gennaio 2015, 20:42
Messaggi: 1796
Provincia: RN - Rimini
La mia auto: C4 165cv HDi EAT8,2019,sedili nappa,18,xeno,Vision360,presa230,safety drive ACC STOP
 
           Non connesso


Ciao Luca, per i lavafari, secondo me c'è qualcosa che non va.
La mia, che è identica alla tua non ha mai perso acqua.

Per quanto riguarda il rumore allo sterzo, potrebbe essere un gommino, anche questo oggetto di richiamo.
Praticamente, facendo almeno un giro completo di volante, si sente il rumore di un leggero sfregamento di gomma su ferro.

Fai qualche prova e vedi se può essere ciò di cui ti sto parlando.

Facci sapere.


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 9:35 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


maxhgt ha scritto:
Ciao Luca, per i lavafari, secondo me c'è qualcosa che non va.
La mia, che è identica alla tua non ha mai perso acqua.

Per quanto riguarda il rumore allo sterzo, potrebbe essere un gommino, anche questo oggetto di richiamo.
Praticamente, facendo almeno un giro completo di volante, si sente il rumore di un leggero sfregamento di gomma su ferro.

Fai qualche prova e vedi se può essere ciò di cui ti sto parlando.

Facci sapere.


Ciao caro! Grazie mille, oggi devo andare a Udine da amici quindi avrò modo di fare altri 200 Km e terró tutto sott'occhio. Il rumore è come un cigolio tra parti plastiche come se fosse un lamento, non so se rendo l'idea. Si avverte di più con il park assist in quanto il volante gira più velocemente


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 9:50 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 7 gennaio 2015, 20:42
Messaggi: 1796
Provincia: RN - Rimini
La mia auto: C4 165cv HDi EAT8,2019,sedili nappa,18,xeno,Vision360,presa230,safety drive ACC STOP
 
           Non connesso


Secondo me ho capito...lo fa anche la mia, quando ruoto il volante velocemente, per esempio per fare una manovra di parcheggio.

Penso che sia dovuto a questo anello di gomma di cui ti parlavo...io non l'ho ancora fatto cambiare...per un difetto che nel mio caso avviene molto raramente e per nulla fastidioso preferisco che non ci mettano mano.

Comunque ci dovrebbe essere un richiamo in merito, ed anche una discussione.


P.s: è buona norma non quotare il messaggio direttamente sopra...


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 9:58 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Ok scusami sto scrivendo dal cell e a volte faccio velocemente.. Comunque farò caso oggi. Ieri faceva un casino fotonico! :(


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 10:27 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 30 dicembre 2014, 23:06
Messaggi: 687
Provincia: UD - Udine
La mia auto: Citroen C4 GranPicasso II 1.6 e-HDi 115 CV Exclusive (2014), 103.000 Km
 
           Non connesso


In genere il rumore con il park assist e' dovuto al fatto che si tiene pigiato il pedale del freno mentre lo sterzo gira velocemente, ma in ogni caso il rumore e' dovuto dalla pressione alta dei tubi del freno che io sappia, ogni tanto lo faceva anche la mia vecchia auto.

_________________
Il mio consumo attuale e' : Immagine oppure Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 10:35 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Ma lo fa con e senza park assist. Con quest'ultimo più udibile in quando il volante gira velocemente.

Quale pressione alta dei tubi? È un servo elettrico non idraulico che io sappia, o intendi altro?


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 10:52 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 7 gennaio 2015, 20:42
Messaggi: 1796
Provincia: RN - Rimini
La mia auto: C4 165cv HDi EAT8,2019,sedili nappa,18,xeno,Vision360,presa230,safety drive ACC STOP
 
           Non connesso


Ma voi usate spesso il park assist?
Io usato una sola volta per prova il secondo giorno che avevo l'auto...

Lo trovo veramente inutile e macchinoso...faccio prima parcheggiare alla vecchia maniera...


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 10:54 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


L'ho usato per mostrarlo a mio cugino che ha appena preso una cmax usata, è scenografico ma anche io parcheggio senza il suo ausilio, in fondo dei conti abbiamo sensori, telecamere e visione sul display, direi a prova di errore


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 11:26 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Posto due foto , è difficile vedere l'acqua.. M se notate sia sul paraurti che alla base del lavafaro vedete l'acqua che gocciola


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 11:29 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


La seconda


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 17 gennaio 2016, 19:31 
Supermoderatore
Supermoderatore
Avatar utente
  

Iscritto il: 27 gennaio 2011, 17:54
Messaggi: 20961
Località: Cervignano del Friuli (UD)
Provincia: UD - Udine
La mia auto: DS5 2.0 Blue HDi 181cv S&S EAT6 SPORT CHIC (2015) Bianco Perla Perlato
Altre: C3 I 1.1 Elegance Airdream (2008)
 
           Non connesso


Quando visualizzi ingrandito si vede bene.

_________________
Immagine

https://www.youtube.com/channel/UCRndMtrir3wuRT75vnkE8gA/videos


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 14 aprile 2019, 14:51 
Advanced Member
Advanced Member
Avatar utente
  

Iscritto il: 30 dicembre 2014, 23:06
Messaggi: 687
Provincia: UD - Udine
La mia auto: Citroen C4 GranPicasso II 1.6 e-HDi 115 CV Exclusive (2014), 103.000 Km
 
           Non connesso


LucaTs ha scritto:
La seconda

Purtroppo capita anche a me da qualche settimana la perdita d'acqua dal ugello lavafari, uguale uguale come a LucaTS.

Luca come hai risolto il problema? Ti hanno sostituito gli ugelli?

_________________
Il mio consumo attuale e' : Immagine oppure Immagine


Top
Profilo  
 
 Oggetto del messaggio: Re: Perdita acqua lavafari e rumore sterzo
MessaggioInviato: 14 maggio 2019, 7:33 
Senior Member
Senior Member
Avatar utente
  

Iscritto il: 5 gennaio 2016, 21:33
Messaggi: 2006
Provincia: TS - Trieste
La mia auto: Citroën C4 II Picasso 1.6 e-HDi 116CV Exclusive (2014)
 
           Non connesso


Si si mi hanno sostituito due lava fari! Ti consiglio di mettere sempre acqua distillata nella vaschetta

Inviato dal mio H9436 utilizzando Tapatalk


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Moderatori: claudiobas, Bumbastick


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani