Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 5 dicembre 2019, 15:58


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 39 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 10 novembre 2016, 17:56 
Average Member
Average Member
Avatar utente
  

Iscritto il: 26 agosto 2015, 19:27
Messaggi: 425
Provincia: MI - Milano
La mia auto: 2.0 HDi 163 CV Executive
 
           Non connesso


La butto li, prova una nuova SD di clase 10 eventualmente !

Inviato da mTalk

_________________
 Clicca per ingrandire l'anteprima


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 10 novembre 2016, 19:52 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9103
Località: LT
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 83.400 Km
 
           Non connesso


Purtroppo la SD non si riesce a clonare, o almeno chi ci ha provato non c'è riuscito.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 10 novembre 2016, 22:37 
Average Member
Average Member
Avatar utente
  

Iscritto il: 26 agosto 2015, 19:27
Messaggi: 425
Provincia: MI - Milano
La mia auto: 2.0 HDi 163 CV Executive
 
           Non connesso


Sul My Way la SD si può sostituire tranquillamente.

Compri una SD da 16 giga
Scarichi le mappe
Sposti sulla SD
procedura finita !

Inviato da mTalk

_________________
 Clicca per ingrandire l'anteprima


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 10 novembre 2016, 23:50 
Average Member
Average Member
  

Iscritto il: 27 gennaio 2011, 17:25
Messaggi: 181
Provincia: PD - Padova
La mia auto: C5 Ph3 1.6 THP 159 cv Exclusive 2010 autom. GPL Prins Exclusive
 
           Non connesso


Fino a che firmware vengono accettate le sd di backup?
Ora io ho il 20.16 ma ho problemi di connessione bluetooth e di rubrica con il mio cellulare Samsung Android 4.2.2 e vorrei aggiornarlo.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 11 novembre 2016, 9:53 
Average Member
Average Member
Avatar utente
  

Iscritto il: 26 agosto 2015, 19:27
Messaggi: 425
Provincia: MI - Milano
La mia auto: 2.0 HDi 163 CV Executive
 
           Non connesso


Ma allora, forse risolvi anche con un solo aggiornamento di firmware.

Comunque l'ultimo firmware 50.03 lege le SD, diciamo ... diversamente originali !!



Inviato da mTalk

_________________
 Clicca per ingrandire l'anteprima


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 11 novembre 2016, 12:12 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9103
Località: LT
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 83.400 Km
 
           Non connesso


Ne sei sicuro?

Io so che dopo la 21 non legge più le Sd clonate ma solo le originali.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 11 novembre 2016, 12:15 
Junior Member
Junior Member
  

Iscritto il: 21 novembre 2013, 20:17
Messaggi: 18
Provincia: ME - Messina
La mia auto: C5 2.0HDi 163CV Executive Tourer (giugno 2010)
 
           Non connesso


Anch'io avevo un problema simile l'ho risolto disattivando il controllo automatico del volume del My Way, quello che dovrebbe variare il volume a seconda dei giri del motore..o qualcosa del genere..


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 11 novembre 2016, 12:49 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9103
Località: LT
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 83.400 Km
 
           Non connesso


Segnalo queste discussioni:

http://www.citroen-club.it/forum/viewtopic.php?f=157&t=2125
http://www.citroen-club.it/forum/viewtopic.php?f=157&t=770


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 11 novembre 2016, 13:20 
Average Member
Average Member
Avatar utente
  

Iscritto il: 26 agosto 2015, 19:27
Messaggi: 425
Provincia: MI - Milano
La mia auto: 2.0 HDi 163 CV Executive
 
           Non connesso


Gerry56 ha scritto:
Ne sei sicuro?

Io so che dopo la 21 non legge più le Sd clonate ma solo le originali.


Sicuro al 100%
Se necessario faccio dele foto una volta arrivato in machina !

Inviato da mTalk

_________________
 Clicca per ingrandire l'anteprima


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 2 marzo 2017, 16:42 
New Member
New Member
  

Iscritto il: 2 marzo 2016, 13:09
Messaggi: 7
Provincia: VI - Vicenza
La mia auto: 2.0 140 cv Excl.
 
           Non connesso


Volevo segnalarvi che ho trovato un riparatore che mi ha sistemato il MyWay. E' un problema hardware noto alla Becker e abbastanza frequente per queste unità.
A nulla sono valsi tutti i tentativi di aggiornare, cambiare SD, tirare un filo dalla batteria direttamente.
Dopo aver girato a vuoto con le concessionarie per un bel po' e ognuno mi guardava come fosse il primo che vedeva...
La spesa è stata di circa 300 euro... ma finalmente il navigatore non perde la destinazione al riavvio e il bluetooth non riattacca la telefonata! :cool:


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 2 marzo 2017, 18:26 
Average Member
Average Member
  

Iscritto il: 27 gennaio 2011, 17:25
Messaggi: 181
Provincia: PD - Padova
La mia auto: C5 Ph3 1.6 THP 159 cv Exclusive 2010 autom. GPL Prins Exclusive
 
           Non connesso


Ciao, si può sapere dove l'hai portata a riparare, magari anche in pvt.
Ciao
Nicola


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 2 marzo 2017, 22:09 
Staff
Staff
  

Iscritto il: 26 gennaio 2011, 18:02
Messaggi: 9103
Località: LT
Provincia: LT - Latina
La mia auto: C5 ph3 2.0 HDi Executive 163 cv (2013) - 83.400 Km
 
           Non connesso


Perché in privato?
Potrebbe interessare anche altri.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 3 marzo 2017, 15:07 
New Member
New Member
  

Iscritto il: 2 marzo 2016, 13:09
Messaggi: 7
Provincia: VI - Vicenza
La mia auto: 2.0 140 cv Excl.
 
           Non connesso


Se non infrango nessuna regola volentieri:
Aerre Service a Quinto di Treviso
http://www.aerre-service.it

Nessun legame o parentela

Mi sono fatto un po' spiegare in cosa consiste il problema (magari qualche smanettone ha voglia di cimentarsi), si tratta delle eeprom utilizzate che si sono rivelate estremamente fragili e tendenti a guastarsi. In alcuni casi procedono a ri-flasharle e ritorna tutto ok. Nei casi più gravi le sostituiscono in blocco.
Spero che chi ha avuto il mio stesso intoppo risolva così.
Ciao


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 5 marzo 2017, 8:38 
Supermoderatore
Supermoderatore
Avatar utente
  

Iscritto il: 27 gennaio 2011, 17:54
Messaggi: 21148
Località: Cervignano del Friuli (UD)
Provincia: UD - Udine
La mia auto: DS5 2.0 Blue HDi 181cv S&S EAT6 SPORT CHIC (2015) Bianco Perla Perlato
Altre: C3 I 1.1 Elegance Airdream (2008)
 
           Non connesso


Ottima informazione, grazie. :ya:

_________________
Immagine

https://www.youtube.com/channel/UCRndMtrir3wuRT75vnkE8gA/videos


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 23 settembre 2019, 12:09 
New Member
New Member
  

Iscritto il: 23 settembre 2019, 10:35
Messaggi: 5
Provincia: PD - Padova
La mia auto: Citroen C4
 
           Non connesso


Risolto problema riavvio ogni 30 min Rneg Harman Becker
Chi interessato mi contatti. sielservice@gmail.com


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 23 settembre 2019, 19:07 
Amministratore
Amministratore
Avatar utente
  

Iscritto il: 27 gennaio 2011, 9:35
Messaggi: 15592
Provincia: PN - Pordenone
La mia auto: DS5 1.6 BlueHDI EAT6 Business
Altre: 2014: C4 II 1.6HDi 92cv Seduction Pack
2009-2018 C4 I 1.4 VTR restyling
1999-2009:Xsara 1.6 coupé
1982-2000:Visa II 650
1975-1982:Dyane 6
 
           Non connesso


Simonetto, ti rispondo anche qui: visto che siamo in un forum dove si condividono problemi e soluzioni, non mi pare un nell'atteggiamento....se hai voglia di aiutare chi ha il problema, ti invito a descrivere pubblicamente la soluzione

_________________

Davide - DS5 1.6 BlueHDI EAT6 Business  -  C4 II 1.6 HDi 92cv Seduction Pack


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 29 ottobre 2019, 21:38 
New Member
New Member
  

Iscritto il: 23 settembre 2019, 10:35
Messaggi: 5
Provincia: PD - Padova
La mia auto: Citroen C4
 
           Non connesso


Spegnimento ogni 30 minuti.
Non ho potuto descrivere la soluzione in quanto sto ancora aspettando l’esito della mia prova di soluzione al problema.
Sarò felice di comunicarlo a tutti non appena avrò ricevuto conferma di funzionamento apparecchio riparato.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 10 novembre 2019, 22:13 
Average Member
Average Member
  

Iscritto il: 27 gennaio 2011, 17:25
Messaggi: 181
Provincia: PD - Padova
La mia auto: C5 Ph3 1.6 THP 159 cv Exclusive 2010 autom. GPL Prins Exclusive
 
           Non connesso


buonasera a tutti in questi giorni ho potuto utilizzare maggiormente la mia auto vi assicuro che dopo la modifica e la riparazione fatta da Simonetto l'autoradio non si riavvia più . Per me problema è stato risolto.


Top
Profilo  
 
 Oggetto del messaggio: Re: Problemi di riavvio automatico dopo 30 minuti
MessaggioInviato: 3 dicembre 2019, 0:02 
Average Member
Average Member
Avatar utente
  

Iscritto il: 23 novembre 2017, 19:50
Messaggi: 394
Provincia: LO - Lodi
La mia auto: C5 2.0 Tourer HDi 160 CV Executive c.a. 115oookm
Altre: ex - C5 2.0 Tourer HDi 140 CV Executive manuale
 
           Non connesso


Quella che avevo prima nessun problema .., ma con questa ogni tanto mi si riavvia ...., vedremo


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 39 messaggi ]  Moderatori: Gerry56, claudiobas Vai alla pagina Precedente  1, 2


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani