Portale    Forum    Chi siamo    Notizie ed articoli    Ricordi    Utilitá e svago    Iscrizione














ATTENZIONE: Eliminato il menu a tendina per il modello di auto posseduta, ora si puo inserire modello, motorizzazione e allestimento manualmente. Aggiornate il vostro profilo utente.


    Indice

     Login    

              

Oggi è 27 ottobre 2020, 15:48


Tutti gli orari sono UTC + 1 ora [ ora legale ]





Apri un nuovo argomento Rispondi all’argomento  [ 44 messaggi ]  Vai alla pagina Precedente  1, 2, 3
Autore Messaggio
 Oggetto del messaggio: Re: Accensione spia "UREA"
MessaggioInviato: 7 settembre 2020, 11:45 
Junior Member
Junior Member
  

Iscritto il: 25 maggio 2015, 22:42
Messaggi: 43
Provincia: GE - Genova
La mia auto: 1.6 blue-diesel 100cv Exclusive (2015)
 
           Non connesso


buongiorno a me è successa una cosa strana,sulla mia c3 Picasso euro 6 avendo percorso 25mila Km la spia dell urea è rimasta spenta fino a ieri, durante il viaggio di ritorno mi si accende la spia urea(fissa) e service. dopo 200 Km la spia urea lampeggia, ma non ho trovato il kilometraggio rimanente, dove lo vedo?
avendo fatto regolari tagliandi fino allo scorso anno dove mi hanno detto sempre che hanno rabboccato non mi son preoccupato,pensando di farla oggi nel pomeriggio dopo aver sbrigato altre cose urgenti, invece stamattina ho fatto 5 Km , e oltre alle suddette spie mi si è accesa la spia motore con la scritta avaria motore portarla in riparazione ( o cosa simile). Che voi sappiate il motore si puo rovinare nel caso fossi rimasto senza urea? o entra solo in protezione? essendo un sistema antinquinamento, dovrebbe solo incidere sulle emissioni di nox o sbaglio? Comunque oggi vado a prendere delle taniche di adblue e provvederò a riempirle il serbatoio. sperando che scompaia tutto e non sia entrata gia in protezione ( anomalia motore me lo ha dato appena ho parcheggiato perfortuna).
Ultima domanda vanno bene tutti itipi di adblue od uno è da preferire agli altri?
grazie a chi mi sapra rispondere.


Top
Profilo  
 
 Oggetto del messaggio: Re: Accensione spia "UREA"
MessaggioInviato: 7 settembre 2020, 12:31 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 19420
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive (2014) blu - interni chiari - tetto trasparente - 77.000 Km
 
           Non connesso


Non si rovina nulla se giri senza adblue, solo che se superi il kilometraggio di tolleranza, la centralina blocca il motore.
Sul tipo di adblue non so so dirti perché la mia per fortuna non la usa, ma non mi pare che la cosa sia così critica.
Piuttosto si legge spesso di gente che rabbocca ma l'avviso di mancanza non scompare subito bensì dopo qualche centinaio di Km.

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
 Oggetto del messaggio: Re: Accensione spia
MessaggioInviato: 7 settembre 2020, 22:17 
Junior Member
Junior Member
  

Iscritto il: 25 maggio 2015, 22:42
Messaggi: 43
Provincia: GE - Genova
La mia auto: 1.6 blue-diesel 100cv Exclusive (2015)
 
           Non connesso


[quote cancellato da Bidddo, perché riferito al messaggio precedente. Leggere il regolamento del Forum, grazie ]

Grazie Biddo c è mica una discussione recente sull idea per la nostra c3 Picasso? Non ne trovo...
Oggi ho rabboccato e brutta notizia ci sono stati appena 9 litri e mezzo (sui 17 totali che dovrebbe contenere).
Ho sentito l officina citroen e secondo loro è o il serbatoio (o meglio la pompetta interna ad esso) o l iniettore dell urea. Ma mi sapranno dire quando porterò la macchina per la diagnosi . Il fatto è che non mi da il contatore dei kilometri, quindi non so se li conta o meno porca pupazza.

Inviato dal mio SM-A520F utilizzando Tapatalk


Top
Profilo  
 
 Oggetto del messaggio: Re: Accensione spia "UREA"
MessaggioInviato: 8 settembre 2020, 6:48 
Staff
Staff
Avatar utente
  

Iscritto il: 23 febbraio 2014, 22:02
Messaggi: 19420
Località: Roma - Rione Monti
Provincia: RM - Roma
La mia auto: C3 Picasso 1.6HDi Exlusive (2014) blu - interni chiari - tetto trasparente - 77.000 Km
 
           Non connesso


Ciao marco81, l'unico topic più fornito di informazioni è quello nel quale hai già scritto.
Le C3Picasso con l'urea sono poche perché questa variante è stata inserita l'ultimo anno di produzione dell'auto, per cui le informazioni non sono molte.

_________________
Non frequentare il Forum solo per fare domande, aiuta anche tu gli altri!

"Storia fotografica della Citroen" (a cura di Bidddo) nella sezione Fotografie > L'angolo del fotografo.
http://www.citroen-club.it/forum/viewtopic.php?f=182&t=17205


Top
Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 44 messaggi ]  Moderatori: steve.1.11, ax Vai alla pagina Precedente  1, 2, 3


Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it


LEGAMI


GEMELLAGGI




UTILITA'




CONTATTI


E-Mail Staff Facebook Club Twitter Club
          
              Associazione di appassionati AUTONOMA ed INDIPENDENTE da "Citroën Italia S.p.A." e dalle societá del gruppo Citroën.
              Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S.p.A." e/o dei suoi danti causa. Webmaster: F.Bastiani